[hbbtv/youtubetv] Fixed hanup bug and segmentation fault on 3rd-party images.
[vuplus_openembedded] / recipes / libw100 / libw100_svn.bb
1 DESCRIPTION = "Acceleration library for ATI imageon chipsets (w100 and w3220)"
2 LICENSE = "GPLv2"
3
4 PV = "0.0.2+svnr${SRCPV}"
5 PE = "1"
6 SRC_URI = "svn://libw100.svn.sourceforge.net/svnroot/libw100;module=trunk;proto=https"
7
8 S = "${WORKDIR}/trunk"
9
10 inherit autotools pkgconfig
11
12 do_stage() {
13         autotools_stage_all
14 }
15