Merge branch 'vuplus_experimental' of code.vuplus.com:/opt/repository/dvbapp into...
[vuplus_dvbapp] / lib / python / Plugins / SystemPlugins / Makefile.am
index 9cc538f..c7109e4 100755 (executable)
@@ -4,7 +4,10 @@ SUBDIRS = SoftwareManager FrontprocessorUpgrade PositionerSetup Satfinder \
        SkinSelector SatelliteEquipmentControl Videomode VideoTune Hotplug \
        DefaultServicesScanner NFIFlash DiseqcTester CommonInterfaceAssignment \
        CrashlogAutoSubmit CleanupWizard VideoEnhancement WirelessLan NetworkWizard \
-       TempFanControl
+       TempFanControl Fancontrol FPGAUpgrade WirelessLanSetup ManualFancontrol \
+       Blindscan RemoteControlCode UI3DSetup UIPositionSetup HDMICEC LEDBrightnessSetup \
+       FirmwareUpgrade CrashReport 3GModemManager WirelessAccessPoint ZappingModeSelection \
+       DeviceManager TransCodingSetup WOLSetup NetDrive AudioEffect
 
 install_PYTHON =       \
        __init__.py