add plugin(streamtv)
[vuplus_dvbapp] / lib / python / Plugins / Extensions / Makefile.am
index a123e54..df1d9ef 100755 (executable)
@@ -1,7 +1,7 @@
 installdir = $(pkglibdir)/python/Plugins/Extensions
 
 SUBDIRS = TuxboxPlugins CutListEditor PicturePlayer MediaScanner MediaPlayer GraphMultiEPG SocketMMI DVDBurn Modem WebBrowser \
-       VuplusEvent
+       VuplusEvent StreamTV
 
 if HAVE_LIBDDVD
 SUBDIRS += DVDPlayer