increase dvbapp PR.
[vuplus_openembedded] / recipes / wt / wt3_2.99.0.bb
1 require wt3.inc
2
3 PR = "${INC_PR}.1"
4
5 SRC_URI += "file://src.patch;patch=1 \
6            "
7
8 do_configure_append() {
9         ${BUILD_CXX} ${BUILD_CXXFLAGS} -o src/filetostring src/web/skeleton/FileToString.C
10 }