enigma2 : change vfd font (skin_user.xml)
[vuplus_openembedded] / recipes / ti / ti-xdais-native_6.23.bb
1 require ti-xdais.inc
2
3 PV = "6_23"
4
5 inherit native
6
7 do_stage() {
8     install -d ${STAGING_DIR_NATIVE}/ti-xdais
9     cp -pPrf ${S}/* ${STAGING_DIR_NATIVE}/ti-xdais
10 }
11
12 AUTOTOOLS_NATIVE_STAGE_INSTALL="1"
13