increase dvbapp PR.
[vuplus_openembedded] / recipes / rlpr / rlpr_2.05.bb
1 SECTION = "console/network"
2 DESCRIPTION = "rlpr makes it possible to print files on remote sites to your networked printers"
3 HOMEPAGE = "http://truffula.com/rlpr/"
4 LICENSE = "GPL"
5 SRC_URI = "ftp://www.truffula.com/pub/rlpr-2.05.tar.gz"
6
7 inherit autotools
8
9 do_configure() {
10         oe_runconf
11 }
12
13 do_install() {
14         make install DESTDIR=${D}
15 }