increase dvbapp PR.
[vuplus_openembedded] / recipes / postfix / postfix-native_2.2.12.bb
1 require postfix_${PV}.bb
2
3 inherit native
4 FILESDIR = "${@os.path.dirname(bb.data.getVar('FILE',d,1))}/postfix-${PV}"
5 DEPENDS = "virtual/db-native libpcre-native"
6 export DIRS = "src/util src/global src/postconf"
7
8 do_stage () {
9         install -m 0755 src/postconf/postconf ${STAGING_BINDIR}/
10 }