Merge branch 'opendreambox-1.6' into vuplus-1.6
[vuplus_openembedded] / recipes / libsdl / libsdl-image_1.2.3.bb
1 require libsdl-image.inc
2
3 PR = "${INC_PR}.2"
4
5 SRC_URI += "\
6   file://autotools.patch;patch=1 \
7 "
8
9 inherit autotools
10
11 do_stage() {
12         autotools_stage_all
13 }
14