increase dvbapp PR.
[vuplus_openembedded] / recipes / libsamplerate / libsamplerate0_0.1.7.bb
1 DESCRIPTION = "An audio Sample Rate Conversion library"
2 SECTION = "libs"
3 LICENSE = "GPL libsamplerate"
4
5 SRC_URI = "http://www.mega-nerd.com/SRC/libsamplerate-${PV}.tar.gz"
6 S = "${WORKDIR}/libsamplerate-${PV}"
7
8 inherit autotools_stage pkgconfig
9
10 do_configure() {
11         gnu-configize --force
12         oe_runconf
13 }
14