increase dvbapp PR.
[vuplus_openembedded] / recipes / gnome / libunique_1.1.2.bb
1 LICENSE = "LGPL"
2 SECTION = "x11/gnome"
3
4 inherit autotools_stage gnome lib_package
5
6 DEPENDS = "gtk+ dbus"
7
8 EXTRA_OECONF = "--enable-introspection=no"
9
10 do_configure_prepend() {
11         sed -i -e 's: doc : :g' ${S}/Makefile.am
12 }
13