increase dvbapp PR.
[vuplus_openembedded] / recipes / gnome / libgnomeprint_2.18.5.bb
1 LICENSE = "GPL"
2 SECTION = "x11/gnome/libs"
3
4 DEPENDS = "libxml2 libgnomecups glib-2.0 pango libart-lgpl fontconfig popt gnome-common"
5
6 inherit flow-lossage pkgconfig gnome
7
8 FILES_${PN}-dbg += "${libdir}/libgnomeprint/${PV}/modules/transports/.debug \
9                     ${libdir}/libgnomeprint/${PV}/modules/.debug  ${libdir}/libgnomeprint/${PV}/modules/*/.debug"
10
11 do_stage() {
12         autotools_stage_all
13 }