increase dvbapp PR.
[vuplus_openembedded] / recipes / elfutils / elfutils_0.127.bb
1 DESCRIPTION = "A collection of utilities and DSOs to handle compiled objects."
2 SECTION = "base"
3 LICENSE = "OSL"
4 DEPENDS = "libtool"
5
6 SRC_URI = "http://distro.ibiblio.org/pub/linux/distributions/gentoo/distfiles/elfutils-${PV}.tar.gz \
7            file://warnings.patch;patch=1"
8
9 inherit autotools
10
11 do_stage () {
12         autotools_stage_all
13 }
14
15