change usbtunerhelper src_uri.
[vuplus_openembedded] / recipes / bmon / bmon_2.1.0.bb
1 DESCRIPTION = "Portable Bandwidth Monitor and rate estimator"
2 HOMEPAGE = "http://people.suug.ch/~tgr/bmon/"
3 SECTION = "console/utils"
4 LICENSE = "MIT"
5 # only works with libnl-0.5.0
6 DEPENDS = "libnl"
7
8 SRC_URI = "http://people.suug.ch/~tgr/bmon/files/bmon-2.1.0.tar.gz \
9            file://no-strip.patch;patch=1"
10
11 inherit autotools
12
13 do_compile() {
14     oe_runmake
15 }