Updates per the core rename.
[vuplus_openembedded] / fakeroot / fakeroot-native_0.9.5.bb
1 SECTION = "base"
2 include fakeroot_${PV}.bb
3 inherit native
4
5 S = ${WORKDIR}/fakeroot-${PV}
6
7 EXTRA_OECONF = "--program-prefix= "
8
9 do_stage_append () {
10     oe_libinstall -so libfakeroot ${STAGING_LIBDIR}/libfakeroot/
11 }