update proxy drivers
[vuplus_openvuplus_3.0] / meta-bsp / recipes-vuplus / vuplus-platform-util / vuplus-platform-util-vusolose.bb
1 require vuplus-platform-util.inc
2
3 COMPATIBLE_MACHINE = "^(vusolose)$"
4
5 SRCDATE = "20151201"
6 SRCDATE_PR = "r0"
7
8 SRC_URI[md5sum] = "b1f9fc1bdc2f865ed3eecde5a999bea0"
9 SRC_URI[sha256sum] = "5a11b4dd3a1e4080a2c1fcdf86f4976034d93bd8e6a8ed3c840678ab00674450"