update driver(duo4k)
[vuplus_openvuplus_3.0] / meta-bsp / recipes-multimedia / kodi / kodi-vuduo4k.bb
1 require kodi-17.x.inc
2
3 COMPATIBLE_MACHINE = "^(vuduo4k)$"
4
5 EXTRA_OECONF += " --with-platform=vuplus-arm "
6