add webbrowser launcher plugin.
[vuplus_dvbapp] / lib / python / Plugins / SystemPlugins / Makefile.am
index ab4883e..86802b0 100755 (executable)
@@ -5,7 +5,7 @@ SUBDIRS = SoftwareManager FrontprocessorUpgrade PositionerSetup Satfinder \
        DefaultServicesScanner NFIFlash DiseqcTester CommonInterfaceAssignment \
        CrashlogAutoSubmit CleanupWizard VideoEnhancement WirelessLan NetworkWizard \
        TempFanControl FactoryTest Fancontrol FPGAUpgrade WirelessLanSetup ManualFancontrol \
-       Blindscan
+       Blindscan WebBrowser
 
 install_PYTHON =       \
        __init__.py