add DeviceManager.
[vuplus_dvbapp] / lib / python / Plugins / SystemPlugins / Makefile.am
index ab4883e..32dc2ab 100755 (executable)
@@ -5,7 +5,9 @@ SUBDIRS = SoftwareManager FrontprocessorUpgrade PositionerSetup Satfinder \
        DefaultServicesScanner NFIFlash DiseqcTester CommonInterfaceAssignment \
        CrashlogAutoSubmit CleanupWizard VideoEnhancement WirelessLan NetworkWizard \
        TempFanControl FactoryTest Fancontrol FPGAUpgrade WirelessLanSetup ManualFancontrol \
-       Blindscan
+       Blindscan RemoteControlCode UI3DSetup UIPositionSetup HDMICEC LEDBrightnessSetup \
+       FirmwareUpgrade CrashReport 3GModemManager WirelessAccessPoint ZappingModeSelection \
+       DeviceManager
 
 install_PYTHON =       \
        __init__.py