add DeviceManager.
[vuplus_dvbapp] / lib / python / Plugins / SystemPlugins / Makefile.am
index 428783b..32dc2ab 100755 (executable)
@@ -6,7 +6,8 @@ SUBDIRS = SoftwareManager FrontprocessorUpgrade PositionerSetup Satfinder \
        CrashlogAutoSubmit CleanupWizard VideoEnhancement WirelessLan NetworkWizard \
        TempFanControl FactoryTest Fancontrol FPGAUpgrade WirelessLanSetup ManualFancontrol \
        Blindscan RemoteControlCode UI3DSetup UIPositionSetup HDMICEC LEDBrightnessSetup \
-       FirmwareUpgrade CrashReport 3GModemManager WirelessAccessPoint ZappingModeSelection
+       FirmwareUpgrade CrashReport 3GModemManager WirelessAccessPoint ZappingModeSelection \
+       DeviceManager
 
 install_PYTHON =       \
        __init__.py