update dvbapp.
[vuplus_dvbapp] / lib / python / Plugins / SystemPlugins / Makefile.am
index cf3498b..72a7d0a 100755 (executable)
@@ -7,7 +7,8 @@ SUBDIRS = SoftwareManager FrontprocessorUpgrade PositionerSetup Satfinder \
        TempFanControl Fancontrol FPGAUpgrade WirelessLanSetup ManualFancontrol \
        Blindscan RemoteControlCode UI3DSetup UIPositionSetup HDMICEC LEDBrightnessSetup \
        FirmwareUpgrade CrashReport 3GModemManager WirelessAccessPoint ZappingModeSelection \
-       DeviceManager TransCodingSetup WOLSetup NetDrive AudioEffect AnimationSetup
+       DeviceManager TransCodingSetup WOLSetup NetDrive AudioEffect AnimationSetup FastZapSupport \
+       BoxModeConfig
 
 install_PYTHON =       \
        __init__.py