clean up build
[vuplus_dvbapp] / lib / python / Plugins / Extensions / DVDPlayer / src / Makefile.am
index fdd9c3e..e79688b 100644 (file)
@@ -1,3 +1,7 @@
+CPPFLAGS += \
+       -I$(top_srcdir) \
+       -include Python.h
+
 OBJS = servicedvd.cpp
 
 -include $(OBJS:.cpp=.d)